Büyük Exploit ! PHP 7.1 < 7.3 - disable_functions Bypass Exploit!

AtakBey

Administrator
Yönetici
Kurucu
Katılım
Eyl 25, 2019
Mesajlar
68
Beğeniler
24
Konum
/root/
İlgi Alanı
Siyah Şapkalı Hacker
#1
Bu Exploit Sayesinde Engelli Fonksiyonları Olduğu İçin Geçemediğiniz Sunucuyu Rahatlıkla Geçebilirsiniz!
Sadece PHP 7.1 VEYA 7.3 ARASINDAKİ SUNUCULARDA ÇALIŞIR. Girdiğiniz Serverin php versiyonuna bakmanızı öneririm

Bu içeriği görmek için cevap yazmalısınız.
 
Üst